Black13495
04.04.2023 09:28

Написать программу, которая выводит на экран таблицу умножения на то число, которое введёт пользователь ( Python )

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
masky80984Женя
13.10.2020 21:02

num = int(input())

for i in range(1, 10):

   print(f'{i} * {num} = {num * i}')

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота