KirikRu
23.05.2020 09:00

Почтальон ежедневно разносит а газет. Напишите программу, которая определяет, сколько газет разносит почтальон за месяц, если в нем 22 рабочих дня.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
GorunovaSasha
13.10.2020 19:41

Язык Паскаль.

Var a, x: integer;

Begin

Read(a);

x := a * 22;

WriteLn(x);

End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота