ЯЯЯЯМаша
19.11.2021 05:26

Написать программу
информатика ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ukrainanadegda
13.10.2020 17:27

var n:integer;

begin

write('n = ');

readln(n);

writeln('цифры числа:');

writeln(n div 10);

writeln(n mod 10);

end.

Пример:

n = 27

цифры числа:

2

7

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота