emilylund829
25.02.2022 16:03

№1. Написать программу использованием оператора вывода, значение которая находит выражения (x - y)(x+y) если 5,5 = 0,5 ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
bobrovpasha
23.08.2021 22:45
Var A: array [1..10] of integer;                                                                                          i,b: integer;                                                                                                                begin                                                                                                                                for i:=1 to 10 do                                                                                          readln(A[i]); for i:=1 to 10 do begin                                                                                  if A[i]=5 then                                                                                                                       writeln(i,' Строка');                                                                                                            end;                                                                                                                              end.
0,0(0 оценок)
Ответ:
domofon98
15.05.2021 20:55
Я узнал(а), что:

Модель – этопредставление объекта, процесса реального или вымышленного мира, которая отражает существенные стороны его созданный объект, дающий представление о реальном объекте, процессе или явлении;упрощенный образ оригинала, отражающий существенные свойства, связи и отношения оригиналамысленная или материальная система, исследование которой дает новую или подтверждает имеющуюся информацию об оригинала;

Моделирование – этопостроение моделей, предназначенных для изучения и исследования объектов, процессов или явлений;метод, позволяющий переносить информацию от реальной системы к модели и наоборот.

Модели делятся на типы.
цель использования (учебные, опытные, имитационные, игровые, научно-технические…);область знаний (биологические, исторические, экономические, социологические…);фактор времени (динамические, статические представления (из чего и как сделана: материальные и нематериальные…
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота