Войти
Регистрация
Спроси ai-bota
artemikochan
13.03.2020 18:55
написать пример на языке паскаля
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
instajohap091g2
08.07.2020 08:46
На языке Python напишите программу, которая получает с клавиатуры значения элементов массива и выводит количество элементов, имеющих максимальное значение. ЗАДАЧА С . СЛАЙД 55,...
mironova0
01.12.2021 20:08
Запросы базы данных предназначены: 1)для отбора и обработки данных базы2)для хранения данных базы 3)для выполнения сложных программных действий 4)для ввода данных базы и их просмотра...
умник1622
02.08.2021 05:53
Постройте таблицы истинности для следующих логических выражений: 1) A & (A v B v C) 2) A v B v C...
kami654
19.05.2020 22:00
Многократное выполнение некоторой совокупности действий - это... условие цикла счетчик цикла тело цикла...
MrLech
02.07.2020 02:56
Program char; var s,k: integer; begin s=100; for k: =0 to 10 do s: =s-5; writeln(s); end....
sicrettry
20.08.2021 10:50
Посчитать количество предложений в файле(тема: строковый тип данных).т.е написать программу...
yulakri
21.07.2021 07:32
Заполнить произвольный массив размером nxn (n 10) по следующему правилу: 10000 02000 00300 00020 00001 буду : )...
Atems564
21.07.2021 07:32
Написать программу для: 1. определите есть ли в данном массиве отрицательные элементы 2. есть ли два одинаковых элемента 3. есть ли данное число в среди элементов массива вы мне...
yuliatimofeewap08u9q
21.07.2021 07:32
Уробота 8 лампочек, которые могут светить только красным цветом. сколько различных сигналов может подать робот? 1) 8 2) 16 3) 256 4) 1024 5) 64...
sirdemenev
05.07.2020 15:23
Файл, размером 4 кбайта передаётся через некоторое соединение со скоростью 2048 бит в секунду. определите размер файла(в байтах), который можно передать за то же время через другое...
Ответ:
mkogavuk
12.10.2020 23:28
4) (x+y)/(x+1)-(x*y-12)/(34+x)
5) (3+Power(e,y-1))/(1+x*x*Abs(y-sin(x)/cos(x)))
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота