gamerXpro
26.06.2020 14:26

Используя, функции для символьных переменных составьте программу, выводящую на экран ваше имя на русском или английском языке.
(в Паскале)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
elena444454
13.10.2020 00:14

Объяснение:

begin  

writeln('Виктория');  

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота