moskalkov
01.06.2023 08:05

Напишите программу в Паскале, которая выводит на экран таблицу умножения на 7

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
даsha3
13.10.2020 11:31

Program tabl;

var

i, n: integer;

 

begin

write('chislo = ');

readln(n);

 

for i:= 1 to n do

writeln(i,'*','7 = ',(i*7));

readln;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота