Войти
Регистрация
Спроси ai-bota
Zhamik11
20.03.2021 11:59
Написать программу по блок-схеме на PascalABC.NET
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
vbnmmkllpuuh
01.08.2020 17:30
Мене прийняли на роботу в відому ІТ- компанію. Яким би напрямком в галузі інформаційних технологій я б хотів в нiй займатися....
sashe123
02.11.2021 09:27
С черепашки нарисуйте домик...
Тим9775
03.06.2021 09:33
в составьте программу, находящую из трех чисел x, y, z наибольшее. сначала выбрать наибольшее число из двух – x, y и присвоить полученное значение переменной с, затем выбрать...
hdjdjdjsdusjhdjd
01.02.2022 07:50
Представьте десятичное число в беззнаковом 8- разрядном формате 66...
nastyakramskay
23.09.2022 05:35
1. Расмотри картинки каким народам принадлежат эти жилища?2. Напиши назначение инструментов текстового редактора...
асема2005
23.06.2021 23:25
Як технології та Інтернет впливають на наше життя?...
dierchik25
12.03.2021 06:24
Что выведет на экран следующая программа, если для ввода заданы числа 5,3 и 7? program cb; var a, c : integer; begin read (a ,c ,a); write (a, c, a); end....
Erantpay22
24.02.2022 14:58
1) сколько байтов следует отвести в памяти для хранения номера спортсмена, если в соревнованиях участвуют до 5000 спортсменов? в качестве ответа введите число. 2) сколько...
Жамалиддин
19.05.2022 20:53
Скласти рівняння кола, що проходить через точки А (–1; 1) і В (1; –3),якщоцентр лежить на прямій 2х - у +1 = 0....
ДианаКараханова77
19.05.2022 20:53
У морських свинок ген довгої шесті домінує над геном короткої шерсті. яке потомство слід чекати від схрещування довгошерстних гетерозиготних морських свинок?...
Ответ:
malina2017
15.04.2020 20:30
А тебе самому сложно? это очень легко, не могу писать, не ту пк
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота