Войти
Регистрация
Спроси ai-bota
panevin33vladik
28.03.2021 04:19
Написать программу, которая вводит три числа, перевести их в строковый тип и вывести последовательно друг за другом через пробел.(Паскаль)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Sonya2896
03.10.2021 14:08
Напишите объекты, входящие в подсистему программное обеспечение пк...
закладчик
08.12.2020 21:28
Внекотором каталоге хранится файл шпора.tхt. в этом каталоге создали подкаталог и переместили в него файл шпора.tхt. после этого полное имя файла стало d: .txt каково полное...
Даша182005
07.04.2021 20:58
Деректер жыберу жылдамдыгы деген не?...
даша3645
31.12.2020 00:17
Əлеуметтік желілерде жұмыс істеуге қойылатын эргономикалық талаптары атаңдар...
Jamalove
06.12.2020 21:39
Расследование преступления представляет собой информационный процесс...
mspanda22
16.05.2022 05:01
Компьютер құрылғыларының ішіңдегі ерекше қосымша құрылғылары эссе ...
Савелий187
21.12.2021 18:16
Какое значение примет переменная a после выполнения набора команд если изначальное значение переменных было b=3 , a =0? ответ введи в числовой форме...
MrDackes
18.12.2022 15:37
.Информатика 10 класс, 3 задание...
Zolotareva1981
12.05.2020 21:27
Выполнить алгоритм и результат записать в таблицу A=13 K:=0 ( первоначальное значение) B=16 K:=0 C=3 K:=0...
nastalove22
09.08.2022 00:12
Программа должна считать, сколько раз в строке S встречается подстрока 12 . Какой оператор надо вставить вместо многоточия? Вводите ответ без пробелов. int c = 0, p; while...
Ответ:
ValeraShara
30.07.2020 15:53
Program XD;
var z,x,c:integer;
begin
read(z,x,c);
write(z,' ',x,' ',c,' ');
end.
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота