golgotha
15.02.2020 09:29

Составьте программу сложения 3-х чисел, значения вводятся с клавиатуры.
Информатика, программа паскаль​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Анастасия221111
30.07.2020 14:21

var

a: integer;

b: integer;

c: integer;

begin

 readln(a,b,c);

 writeln (a+b+c)

end.

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота