Zhenechka12332145
08.12.2022 17:54

Напишите программу на языке Паскаль, определяющую принадлежность введенного числа сотням.Напишите программу на языке Паскаль, определяющую принадлежность введенного числа сотням.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
arzunurieva
13.10.2020 02:16

var x:real;

begin

readln(x);

if (x<1000)and(x>100) then writeln('принадлежит') else writeln('не принадлежит');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота