sibuna1
20.01.2021 12:18

Написать программу на Паскале, которая выведет на экран, учебное заведение, где вы обучаетесь(ГАПОУ СО КАРПИНСКИЙ МАШИНОСТРОИТЕЛЬНЫЙ ТЕХНИКУМ)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
vlad016263624524677
28.08.2020 07:51

program Hello;

begin

Writeln('ГАПОУ СО КАРПИНСКИЙ МАШИНОСТРОИТЕЛЬНЫЙ ТЕХНИКУМ');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота