morozandrey7474
13.04.2022 17:55

Составьте программу, которая выводит на экран значение выражения 2+2*2.
C++ и объясните, я только начал изучать c++​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Шоколадка290
17.08.2020 20:47

#include <iostream>

using namespace std;

int main()

{

cout << 2+2*2;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота