mikatay
16.01.2020 06:49

Напишите программу, которая получает с клавиатуры целое число и выводит ответ на во Верно ли, что было
получено трёхзначное число?».
для python

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
leralera31051
12.08.2020 08:00

number_list = [str(input())]

for n in number_list:

   if len(n) == 3:

       print('верно. ')

   else:

       print('не верно .')

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота