CHEREPOK17
22.08.2021 19:16

Python. Написать программу для вывода всех двузначных чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Summer2006
12.10.2020 03:23

for x in range(10,100):

   print (x)

0,0(0 оценок)
Ответ:
voprosik003
12.10.2020 03:23

for i in range(11,100):

   print(i)

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота