гаагмгмг
20.08.2021 00:03

Написать программу перевода вёрст в километры. Количество вёрст изменяется от 4 до 12, 1 верста= 1,067км. Рекомендуемый вид экрана:
4 вёрст=4,268км
5 вёрст=5,335км

12 вёрст=12,804км

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Maxguvci
05.08.2020 17:48

pascal

Объяснение:

var i:integer;

begin

for i:=4 to 12 do

writeln(i,' вёрст= ',i*1067,'км');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота