АРТЕМІДА555
31.12.2021 04:31

Написать программу: вычислить значения выражения у=2х+5 для х в интервале от 5 до 25 с шагом 3. Очень надо

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
gasisivlasova
12.10.2020 00:53

===== PascalABC.NET =====

begin

 foreach var x in Range(5, 25, 3) do

   Writeln(x:2, 2 * x + 5:5)

end.


Написать программу: вычислить значения выражения у=2х+5 для х в интервале от 5 до 25 с шагом 3. Очен
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота