aldjona
12.06.2020 23:47

Составить программу, которая вычисляет дробную часть вещественного числа x, введенного с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
alina1abikeeva
06.06.2020 22:23

var x,c:real;

begin

read(x);

c:=frac(c);

writeln(c:1:6);

readkey;

end. 

 

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота