Adhsvvkdjs
10.02.2021 03:49

Напишите программу на языке програмирования С++,которая выполняет сложение двух чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
9Тимур1111111121
11.10.2020 21:56

#include <conio.h>

#include<iostream.h>

void main()

{

int n,m;

cin>>n;

cin>>m;

cout<<n+m ;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота