Войти
Регистрация
Спроси ai-bota
LyVlAr
28.05.2023 18:59
И написать полную программу на языке Паскаль?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
VasyaPupkin001
18.01.2022 14:25
Задание 11. Определите значение переменной b после исполнения данного алгоритма: a: = 10 a: =a + 2 b: = a + a / 2 a: =a + 1 b: = a + b * 2 В ответе укажите одно число...
axmet2
23.10.2020 12:53
Файл Test.txt хранится в определенном каталоге. Мы создали подкаталог в этом каталоге и переместили в него файл Test.txt. После этого полное имя файла стало ... D: \ Документы...
лол1634
05.09.2022 23:47
Задание 10. К пятизначному натуральному числу применяется следующий алгоритм.1. Находится сумма первых трёх цифр слева. 2. Находится сумма двух оставшихся цифр. 3. Получившиеся...
sofialipnitscka
23.09.2021 17:49
Обработка текстовой информации Контрольная работа 1.Текстовые документы и технологии их создания 2.Создание текстовых документов на компьютере 3.Форматирование текста...
katyavat40owixtk
23.07.2022 12:32
1.Ученик торопился и напиал программуз неправильно. Напишите программу правильно. Постройте блок-схему. Проведите решение. Закомментируйте каждую строку. ответьте на во...
dancecowerbts
12.04.2021 13:58
Найдите корни уравнений1) (2/7) (-1/3)x(-21)=-52) x+(16/25-4/5)=-3 2/5: 5/6...
arifmametov1
06.10.2021 14:47
Мужик из мантуї про якого пише український поет це...
Jdjsjsbbsbsbдевочка
09.07.2021 05:39
Напишіть будь ласка твір на тему г.сковорода: дивак чи геній? роль його творчої спадщини...
22222ssssssss
04.08.2020 22:26
Затраты труда основных рабочих-сдельщиков на производство продукции на предприятии за год составили 200 тыс. чел.-часов, основных рабочих-повременщиков 4 тыс. чел.-часов;...
vaniagaclyc
26.01.2022 06:12
23. на одной стране кариесованы фасоль и кукуруза, на другой - оятамаслята, рыжски, горок и всички? что и нарисованого на второйстране подходит к серойа. опятав маслота...
Ответ:
Грамбит
11.10.2020 21:41
program z1;
var a,b,c:integer;
begin
writeln('a,b');
readln(a,b);
c:=a+b;
writeln('c=', c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота