EkaterinaZeyb
19.06.2022 00:36

Составьте программу для задачи Паскаль. Вычислить сумму двух чисел и выведите ответ в виде 2 + 7 = 9 (если заданы числа 2 и 7)​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
03166
11.10.2020 13:19

program w1;

var a, b, c: integer;

begin

writeln('Введите значения переменных');

readln(a, b)

c:= a+b;

writeln( c '=' a '+' b);

end.

Объяснение:

Вроде так, writeln( c '=' a '+' b); в этой строчке если не выводит правильно,  то уберите кавычки

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота