MiracleOne
26.06.2020 01:41

Напишите программу,которая выводит на экран числа в диапозоне от 1000 до 9999

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
kril20101
11.10.2020 12:39

uses crt;

var i: integer;

begin

clrscr;

for i:=1000 to 9999 do

writeln(i);

readln;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота