Nanaw45
14.03.2021 06:01

Составьте программу Pascal для решения квадратичной функции
y= x²-2x+12

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
katiabrandt17
11.10.2020 09:50

var

 x:real;

begin

 read(x);

 write('y = ', x*x - 2*x + 12);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота