cetpersik
14.12.2021 10:05

Напишите программу, вычисляющую степени числа 2(от 0 до Только не надо ерунду писать, я тоже умею копировать с других сайтов неправильные ответы ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
крошка44
23.08.2020 14:23

using System;

namespace CSharp_Shell

{

public static class Program

{

public static void Main()

{

for(var i=0;i<=20;i++){

Console.WriteLine($"{Math.Pow(2,i)}");

}

}

}

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота