Artemvmmv
24.01.2023 09:48

Нужно написать программу паскаль. ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dimar3256
11.10.2020 03:55

Объяснение:

program AplusB;

var

   a,b :real;

begin

   write ('Input a, b: ');

   readln (a,b);

   writeln('a+5b= ',a+5*b:10:3);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота