eseniadautbekova
02.05.2023 02:16

Напишите программу которая печатает ваше имя в рамке из звездочек
паскаль

пример



*витя*

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
KNEZIX
11.10.2020 03:21

это рамка у меня получилось

Объяснение

procedure Stars(str: integer);

  var

      i:integer;

  begin

      for i:=1 to str do  

          write('*');

  end;

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота