Войти
Регистрация
Спроси ai-bota
ALEXsf434
26.06.2021 15:55
Составить программу нахождения функции y=1/(x3-3x)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Dasha292001
21.01.2023 16:15
Розв язати задачу з фізики, використовуючи табличний процесор. Визначте довжину звукової хвилі частотою 2 кГц у повітрі. Побудуйте графік залежності довжини хвилі від частоти на...
alexalex251003
10.12.2020 08:04
Памогите это вопрос выбери из списка пропущенный слова изображение формируется из маленьких цветных графических точек экрана, которые называются ...
Shaxrior
06.02.2021 10:53
Упростите логическое выражение: (В - A)*(НЕ(НЕ B * НЕ С))....
Единорог20001
21.01.2023 22:17
11.Установите соответствие.Этапы моделирования на компьютере. 1-этапРазработка компьютерной модели исследуемого объекта2-этапКомпьютерный эксперимент.3-этапПостановка задачи4-этапПостроение...
Igor681
30.09.2020 20:07
9 10* 1 |121 1 1 2 17. І.314. 15. 16.1. Переведите числа в двоичную систему счисления:а) 456; 802; 7102. Переведите числа на одной системы счислення в другую:а) 7352810 = X163....
Василина914
20.11.2022 23:23
В сети ПК можно соединить......
Vladimir1023456789
08.10.2022 16:19
Перевести числа из 10-с.с. в указанную и сделать проверку: 131(10) - A(3) 79(10) - A(5)...
Milimili12345
01.09.2020 16:46
Выберите правильный ответ адрес ячейки А12 4В 1$2$ $D#19 $10$L...
котбутерьрод
16.05.2020 11:04
Информатика кто шарит Выпиши номера, которые соответствуют типам файлов с расширением BMP, GIF и PNG....
Elizav2867
27.12.2022 21:04
Как зовут изобретателя, создавшего 3D-принтер оч надо...
Ответ:
простахачууусписать
11.10.2020 02:05
var x: real;
begin
readln(x):
writeln(1 / (sqr(x) * x - 3 * x))
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота