ifreemadozzlqu
30.01.2020 23:53

составьте программу, которая вычисляет периметр треугольника со сторонами a,b,c и выводит результат на экран.

в pascal abc

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Урок541
11.10.2020 02:04

var a,b,c:integer;

Begin

read(a,b,c);

write(a+b+c);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота