DashaLutova
12.04.2020 15:28

Напишите программу поиска минимального числа из двух чисел введённых с использованием процедуры

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
khmelyuko
19.01.2020 15:03

program min;

var a,b: integer;

uses crt;

begin

clrscr;

writeln('введите 1-е число: ');

read(a);

writeln('введите 2-е число: ');

read(b);

if(a< =b) then writeln(' минимальное число: ', a)

else

writeln(' минимальное число: ', b)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота