vikailyina2003
20.11.2022 23:06

Питон! , , ) нужно написать программу, которая считает количество букв в слове.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
bogdan2041
10.10.2020 23:55

print(len(a))  #len показывает сколько елементов было введено в {}

Объяснение:Вот тебе код !  Вместо переменной а , вставь свою и пиши код ( то слово ) в {} таких ковычках

0,0(0 оценок)
Ответ:
Милена3001
10.10.2020 23:55

Объяснение:

Вот простой

a = input("Введите слово: ")

print("Длина слова: ", len(a))

А можно так:

a = input("Введите слово: ")

a = list(a)

b = 0

for i in a:

   b += 1

print("Длина слова: ", b)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота