vlad1457
19.08.2021 13:28

Составьте программу произведения и деления двух введенных чисел(уже написанно)
#include ;
using namespace std;
int main()

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
masha2450
10.10.2020 23:29

===== C++ 17 =====

#include <iostream>

using namespace std;

int main()

{

   double a, b;

   cin >> a >> b;

   cout << "Произведение " << a * b << ", частное " << a / b;

   return 0;

}


Составьте программу произведения и деления двух введенных чисел(уже написанно) #include ; using nam
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота