Qwertyuio111
03.10.2022 02:06

Написать программу вычисления функции y=x^2+√x/15 если x=1,5

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
МагистрЕдаа
10.10.2020 20:30

package com.company;

public class Main {

   public static void main(String[] args) {

       double x = 1.5, y;

       y = x * x + Math.sqrt(x) / 15;

       System.out.println("Function: " + y);

   }

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота