Volchara0
14.08.2022 09:16

Информатика.
язык : pascal
составить программу для вывода на экран таблицы умножения на 13 в интервале от 43 до 62.
​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
galihanowa2015
10.10.2020 19:36

var i:integer;

begin

for i:=43 to 62 do writeln(i,' * 13 = ',i*13)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота