Runet13
06.10.2022 01:11

Написать программу нахождения выражения y=sqr(x)*b
народ, ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Лаймик0
23.08.2020 10:17

var y,x,b: real;

begin

readln(x,b);

y:=sqr(x)*b;

write('y=',y);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота