dedchik
16.01.2020 07:21

Прикинуть решение этой
написать программу вычисления
значения выражения f=x^2+2x+3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Elementrix534
10.10.2020 18:31

Program anton4nk;

uses crt;

var x, f : real;

begin

clrscr;

readln(x);

f:=power(x,2)+2*x+3;

writeln(f);

end.

Если есть вопросы, задавай.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота