influenceee
06.12.2021 03:55

Pascal abc.
даны 2 слова, отделенные друг от друга запятой. написать программу, которая удаляет запятую.
! !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Cuba125
06.08.2020 10:46

Program ff;

Var

A: String;

Begin

Readln(a);

While pos (',',a) >0 do

Delete (a ,pos(',',a),1);

Writeln(a)

End.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота