saha299
18.08.2020 13:07

Склавиатуры вводят 2 слова. составьте программу, которая располагает их в алфавитном порядке.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
di611
01.12.2019 20:03

ответ:

if a> b then begin writeln(b); writeln(a) end  

else begin writeln(a); writeln(b) end;

объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота