cer7765
28.08.2020 22:19

Напишите программу на паскале (цикл)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
елена1229
10.10.2020 17:06

var i: integer;

s: real;

begin

for i:=33 downto 1 do

s:=sqrt(s+i*3);

write(s);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота