Войти
Регистрация
Спроси ai-bota
PVA8485
15.01.2021 09:16
Дана строка. написать программу для вывода на экран слова, составленного из первой, второй, шестой и последней букв данной строки.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
симона71
13.08.2022 18:12
5 основных шрифтов в Microsoft Office Word...
Aannddrreeyy22
10.09.2021 07:22
Вводятся три целых числа. Определить какое из них наибольшее....
Nelly175
02.02.2021 10:33
ОЧЕНЬ информацонное сообщение состоит из 1800 сомволов. Информационный вес символа этого сообщения равен 3 битам. чему равен информационный объём этого сообщения в битах. ...
Эмиль2330
31.05.2022 00:00
§ 3.5.1 прочитать. Упражнения 2 и 3 стр. 141 выполнить письменно. В упражнении 3 указать ошибки, переписать верный программный код. ...
nastya3162
31.03.2023 14:44
Решить с объяснением, : для какого из указанных значений числа х истинно выражение не((х 3) или (x 2)) и (x 2)? 1) 1 2) 2 3) 3 4) 4...
jora2003123
31.03.2023 14:44
На складе компьютеров магазина имеются клавиатуры 3 видов, мыши 2 видов, гарнитуры (наушники и микрофон) 2 видов. сколько различных вариантов комплектов клавиатура + мышь + гарнитура...
Мялан
31.03.2023 14:44
Информационное сообщение объёмом 0.875кб содержит 512 символов. сколько символов содержит алфавит при которого было записано это сообщение...
Syrup75
19.06.2021 17:12
Можно ли с автобусного сообщения попасть из бужарово в дарну?...
kuprianova24012
29.05.2021 23:34
Что является предметом изучения в логике аристотеля ?...
Vishenka220
10.02.2022 07:37
В результате выполнения фрагмента программы:...
Ответ:
Ram543
10.10.2020 16:43
var s:string;
begin
s:='qwertyuiop';
write (s[1],s[2],s[6],s[length(s)]);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота