SakhanovMadiar1
06.02.2022 03:25

21. радиус окружности равен r. составьте программу для нахождения длины окружности

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
MelissaRacoon
10.10.2020 15:29

var r: real;

begin

readln(r);

write('L=',2*pi*r);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота