аврсчрм
16.08.2021 01:47

Напишите программу, которая будет читать два числа, а затем эти же два числа выводит на экран,

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ошлиарлт
10.10.2020 14:51

#include <iostream>

using namespace std;

int main()

{

int a, b;

cin >>a>>b;

cout<<a<<" "<<b;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота