Stasya1985
25.02.2020 06:21

Составить программу которая будет заменять значения переменной введеной с клавиатуры на противоположное значения и выводить его на экран
контрольная 50 ​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
nightlovell15
10.10.2020 13:13

begin

 Write(-ReadReal)

end.


Составить программу которая будет заменять значения переменной введеной с клавиатуры на противополож
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота