Макс00796
02.12.2022 15:52

Pascal: составить программу для нахождения частного от деления,при условии,что знаменатель больше 5

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Baidu
05.08.2020 10:18

program das;

var a,b,cha : real;

begin

writeln('Введите числитель и знаменатель:');

readln(a,b);

if b > 5 then

begin

cha := a / b;

writeln('Частное равно ', cha);

end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота