Нюра959
12.09.2021 05:35

Составьте программу, в которой переменной s присваивается значение 'информатика' , а затем из него получается слово 'нора'

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Enigma1267
10.10.2020 10:12

var s: string;

begin

readln(s);

s:=s[2]+s[4]+s[5]+s[7];

write(s);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота