unikornio
24.07.2020 13:05

Напишите программу в pascal

выведите на экран все трехзначные числа, у которых последняя цифра четная

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
karkavina85
27.08.2020 15:58

var i: integer;

begin

for i:=100 to 999 do

if (i mod 10) mod 2=0

then write(i,' ');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота