deniskarpov02
18.07.2022 08:17

Написать программу. паскаль турбо. 35 .

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
milla25
10.10.2020 08:20

Program abc;

var R, a, b, c, d: integer;

begin

readln(a, b, c, d);

R:=(a+b-c)*d;

writeln(R);

Readln;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота