ира12345612
20.06.2021 21:49

Написать программу, которая спрашивает у пользователя возраст, и выдает информацию о том, является ли он совершеннолетним. на языке с++ все мои .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
умный326
10.10.2020 08:06

#include <iostream>

using namespace std;

int main()

{

int n;

cout<<"Input your age: ";

cin>>n;

if(n>=18)

  cout<<"You are an adult";

else

  cout<<"You are a kid";

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота