Войти
Регистрация
Спроси ai-bota
ARTIKSTUR
07.05.2023 23:25
Написать программу на паскале для данного графика
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
timdenir69
21.02.2021 20:40
Модифицировать Задачу Массив содержит четырехзначные натуральные числа. Summa = summa +А[i] –A[i+Y] Y = 6 N=10+Y...
Полина20351
21.05.2020 20:40
Запишите значение переменной f, полученное в результате работы следующей программы: var f, n: integer; begin f := 20; for n := 5 downto 1 do f := f + n; writeln(f); end....
leka777166
23.01.2023 07:29
Запиши число 13444 в развёрнутом виде....
qwem11
28.07.2020 06:05
Соотнеси инструменты для взаимодействия с изображением в графическом редакторе GIMP с их описанием.     Выделение соседних областей Эллиптическое выделение Свободное...
Carolina1Cerry
31.07.2021 00:40
4. Написать программу к задаче. Найти значение функции у, если у = 3х + 2 при х 0 и у = х2 при х ≤ 0....
Chvik
13.04.2022 14:27
Укажите основание системы счисления, в которой записьчисла 49 оканчивается на 11...
taliya1tolya
17.08.2020 18:11
Даны 4 целых числа, записанные в двоичной системе...
MariyaSavinkova
06.01.2020 03:29
Выполнить нормализацию следующих чисел......
ulanachukalkina
11.07.2021 16:09
Python Список від -20 до 20 Знайти відстань між розташуванням найбільшого та найменшого елементів отриманого списку (різницю між відповідними індексами елементів). Указати...
Mimi67392
28.09.2020 17:11
написать программу с условным оператором которая определяет делится ли первое k на второе b без остатка если да то выполняется деление если нет то выводится на экран сообщение...
Ответ:
innocen
19.10.2019 10:10
Не возможно
alt ctrl
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота