Rayanachechenka
21.12.2020 18:03

Написать программу на c++

для действительных значений a и b составить программу решения
линейного уравнения ax=b.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
никита3427
10.10.2020 06:25

int main(){

float a,b;

cin>>a>>b;

cout<<b/a;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота