mashacat5571
27.09.2021 02:48

Составить программу проверяющую что введённое число делится без остатка на 3 ( паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
666Default666
08.10.2020 18:22
Program z1;
 Var a: integer;
 Begin
 writeln('Введите число:');
 readln(a);  
if (a mod 3)=0 then 
 writeln('Число кратно 3.') 
else 
writeln('Число не кратно 3.');
 end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота